Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or access denied.
/forum-dis1/forum_posts.asp, line 326
| Tweet |
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or access denied.
/forum-dis1/forum_posts.asp, line 326
sn un baleniere, dico sempre ciò che mi balena in testa
Sai quando fa questo problema? Quando passi alla pagina successiva... 2 di 3, per esempio!!!
si per? da ugualmente fastidio...non è rilassante scrivere qui dentro...convieni con me?![]()
sn un baleniere, dico sempre ciò che mi balena in testa
Sta diventando un vero problema, da questa mattina avr? aperto e richiuso una ventina di volte.
Massimo
Ognuno è quello che ha fatto.
sinapsi, appunto, sai quanti posts ho perso, per questi error?...una miriade!![]()
sn un baleniere, dico sempre ciò che mi balena in testa
<TABLE cellSpacing=0 cellPadding=4 width="98%" align=center>
<T>
<TR>
<TD =text></TD>
<TD align=middle height=2>
<TABLE cellSpacing=0 cellPadding=0 width="100%">
<T>
<TR>
<TD align=middle>Discussioni Attivi
Lista Utenti
Cerca
Help
</TD></TR>
<TR>
<TD align=middle>Messaggi Privati
Impostazioni
Logout [miooim]
Chat</TD></TR></T></TABLE></TD></TR></T></TABLE>
<TABLE cellSpacing=4 cellPadding=3 width="98%" align=center>
<T>
<TR>
<TD =smText>L'ora attuale è 05July2005 alle 13:11.
La tua ultima visita risale al 05July2005 alle 12:59.
</TD></TR></T></TABLE>
<STYLE =text/css>
<!--
.Stile1 {
font-family: Verdana, Arial, Helvetica, sans-serif;
font-weight: bold;
}
.Stile2 {font-family: Verdana, Arial, Helvetica, sans-serif}
-->
</STYLE>
<TABLE cellSpacing=0 cellPadding=0 width="100%">
<T>
<TR>
<TD width="26%">
<DIV =Stile2 align=center>I consigli dei nostri amici: </DIV></TD>
<TD width="25%">
<DIV align=center></DIV></TD>
<TD width="23%">
<DIV align=center><A title="Argon Super leggera con stile" href="http://www.disabiliforum.com/prodotti/statistiche/sunrise.htm?imk=forum" target="_blank">Quickie Argon:
la carrozzina superleggera a telaio rigido.. con stile!</A> </DIV></TD>
<TD width="26%">
<DIV align=center>Archivio: il vecchio forum </DIV></TD></TR></T></TABLE>
<TABLE cellSpacing=0 cellPadding=1 width="98%" align=center bgColor=#999999>
<T>
<TR>
<TD>
<TABLE cellSpacing=0 cellPadding=0 width="100%" bgColor=#ffffff>
<T>
<TR>
<TD bgColor=#ffffff>
<TABLE height=14 cellSpacing=1 cellPadding=3 width="100%" bgColor=#ffffff>
<T>
<TR>
<TD =ting width="1%" background="" bgColor=#a6aad3></TD>
<TD =ting width="56%" background="" bgColor=#a6aad3>Forum</TD>
<TD =ting align=middle width="7%" background="" bgColor=#a6aad3>Discussioni</TD>
<TD =ting align=middle width="7%" background="" bgColor=#a6aad3>Messaggi</TD>
<TD =ting align=middle width="29%" background="" bgColor=#a6aad3>Ultimo Messaggio</TD></TR>
<TR>
<TD background="" bgColor=#e6e7f2 colSpan=5>Incontri... Chiacchiere & Discussioni</TD></TR>
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or access denied.
/forum-dis1/default.asp, line 316
</T></TABLE></TD></TR></T></TABLE></TD></TR></T></TABLE>
sn un baleniere, dico sempre ciò che mi balena in testa
nun se ne pu? più!!! Fate qualcosa!!
Hai ragione Giuseppe anche a me è successo 3 volte, in uno avevo dato una risposta abbastanza articolata e appena ho inviato mi ha dato il segnale di errore. A questo punto mi viene una riflessione da fare: i non vedenti e ipovedenti hanno problemi (colgo l'occasione per salutare Marachella complimenti per la tua coerenza), noi stiamo avendo questi problemi, LINX c'è ancora........ ma serviva d'avvero il nuovo forum?
Massimo
Ognuno è quello che ha fatto.
Per i non vedenti e gli ipovedenti abbiamo già fatto dei miglioramenti (Marachella non scrive per sua volont? non perchè non riesce ad accedere).
Il problema tecnico riguarda dei forti rallentamenti che in certi momenti il forum subisce (in particolare il server in cui c'èdatabase).
Nicola
Redazione Disabili.com
Originariamente Scritto da sinapsi
Il vecchio forum come già succese anni f? è stato cambiato perche a causa di alcune persone era diventato ingestibile,ora come allora il nuovo non ha portato nessun cambiamento, anzi sta solo creando deiproblemi a chi mette pochi post, mentre vedo che non ne crea ai postakanovisti,l'unica cosa simpatica è sentirsi dare del novellino,capirete avendo 58 anni questo non è che mi succeda tutti i giorni![]()
"Comunque è vero, sono comunista. Non dimentico mai la Bibbia e il Vangelo. E non dimentico mai quello che ha scritto Marx." (Don Gallo)
Microsoft OLE DB Provider for SQL Server</font> error '80004005'</font>
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or access denied.</font>
/forum-dis1/includes/pm_check_inc.asp</font>, line 6</font>
-vola in alto solo chi osa farlo-
-per arrivare all\'alba non c\'è altra via che la notte-
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or
access denied.
/forum-dis1/functions/functions_common.asp, line 710
sn un baleniere, dico sempre ciò che mi balena in testa
Discussioni Attivi Lista Utenti Cerca Help
Microsoft OLE DB Provider for SQL Server error '80004005'
Timeout expired
/forum-dis1/includes/pm_check_inc.asp, line 67
sn un baleniere, dico sempre ciò che mi balena in testa
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or
access denied.
/forum-dis1/post_message.asp, line 837
sn un baleniere, dico sempre ciò che mi balena in testa
3 error consecutivi, mai cosi peggio negli ultimi 2 gg, </font>![]()
sn un baleniere, dico sempre ciò che mi balena in testa
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or
access denied.
/forum-dis1/common.asp, line 260
sn un baleniere, dico sempre ciò che mi balena in testa
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or
access denied.
/forum-dis1/common.asp, line 260
mavialia
![]()
\" Se fai del bene dimenticalo, se fai del male ricordalo \"
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or
access denied.
/forum-dis1/post_message.asp, line 837
mavialia
![]()
\" Se fai del bene dimenticalo, se fai del male ricordalo \"
Microsoft OLE DB Provider for SQL Server error '80004005'
[DBNETLIB][ConnectionOpen (Connect()).]SQL Server does not exist or
access denied.
/forum-dis1/functions/functions_common.asp, line 710
mavialia
![]()
\" Se fai del bene dimenticalo, se fai del male ricordalo \"
Negli ultimi giorni mi sembra peggiorato.
Spesso i miei post di risposta vengono persi, perchè di colpo salta
fuori l'errore (speriamo che questo arrivi a "destinazione").
Questo succede anche mentre leggo i post, cambio pagina, cambio argomento.
Anche io chiudo e riapro mille volte per leggere e scrivere tutto quello che mi interessa.
Un'altra cosa...ad aprirsi, com'? lento!!!!
-vola in alto solo chi osa farlo-
-per arrivare all\'alba non c\'è altra via che la notte-
Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)