Risultati da 1 a 7 di 7

Discussione: Le anomalie

  1. #1
    Junior Member
    Data Registrazione
    Jun 2005
    Località
    Italy
    Messaggi
    1,834
    Thanked: 0

    Predefinito



    Nemmeno io riesco a postare se non aprire una nuova discussione a volte riesco ma questo ormai succede da venerd?!


    Ho già mandato in data 11/3 segnalazione a Nicola ma senza risposta1


    guardate cosa compariva a me sull'indice del forum



    <TABLE height=14 cellSpacing=1 cellPadding=3 width="100%" bgColor=#ffffff><T>
    <T>
    <TR>
    <TD width="1%" background="" bgColor=#a6aad3 ="ting"></TD>
    <TD width="56%" background="" bgColor=#a6aad3 ="ting">Forum</TD>
    <TD align=middle width="7%" background="" bgColor=#a6aad3 ="ting">Discussioni</TD>
    <TD align=middle width="7%" background="" bgColor=#a6aad3 ="ting">Messaggi</TD>
    <TD align=middle width="29%" background="" bgColor=#a6aad3 ="ting">Ultimo Messaggio</TD></TR>
    <TR>
    <TD background="" bgColor=#e6e7f2 colSpan=5>Eventi Speciali</TD></TR>
    <TR>
    <TD width="1%" background="" bgColor=#fcf6e2 ="text"> </TD>
    <TD width="1%" background="" bgColor=#fcf6e2 ="text">Satira e Umorismo
    Il posto giusto dove farsi quattro risate...
    Moderatori: Moderator Group</TD>
    <TD align=middle width="7%" background="" bgColor=#fcf6e2 ="text">180</TD>
    <TD align=middle width="7%" background="" bgColor=#fcf6e2 ="text">910</TD>
    <TD noWrap align=right width="29%" background="" bgColor=#fcf6e2 ="smText">15March2007alle23:16
    daLisa* </TD></TR>
    <TR>
    <TD background="" bgColor=#e6e7f2 colSpan=5>Incontri... Chiacchiere &amp; Discussioni</TD></TR>
    <TR>
    <TD width="1%" background="" bgColor=#faf0d2 ="text"> </TD>
    <TD width="1%" background="" bgColor=#faf0d2 ="text">Amici
    Il posto migliore dove trovare nuovi amici
    Moderatori: Moderator Group</TD>
    <TD align=middle width="7%" background="" bgColor=#faf0d2 ="text">11849</TD>
    <TD align=middle width="7%" background="" bgColor=#faf0d2 ="text">282808</TD>
    <TD noWrap align=right width="29%" background="" bgColor=#faf0d2 ="smText">30May2005alle19:03
    da
    Amministratore Forum</TD></TR>
    <TR>
    <TD width="1%" background="" bgColor=#fcf6e2 ="text"> </TD>
    <TD width="1%" background="" bgColor=#fcf6e2 ="text">Anime Gemelle
    Cerchi qualcosa in piu' di un amico? Cerchi qualcuno con cui condividere tutto? Allora questo e' il posto giusto, dove incontrare LUI o LEI....
    Moderatori: Moderator Group</TD>
    <TD align=middle width="7%" background="" bgColor=#fcf6e2 ="text">1287</TD>
    <TD align=middle width="7%" background="" bgColor=#fcf6e2 ="text">26199</TD>
    <TD noWrap align=right width="29%" background="" bgColor=#fcf6e2 ="smText">15March2007alle23:05
    daericamoscati </TD></TR></T></T></TABLE>Edited by: Coccolino
    Moderatori l\'Accessibilità è la prima regola da far rispettare!


  2.      


  3. #2
    MEMBRO ONORARIO L'avatar di miooim
    Data Registrazione
    Jun 2005
    Località
    nel Lontano Sud DaKota
    Messaggi
    25,531
    Thanked: 33

    Predefinito

    cosa pu? significare?...
    sn un baleniere, dico sempre ciò che mi balena in testa



  4. #3
    Senior Member
    Data Registrazione
    Jun 2005
    Località
    Italy
    Messaggi
    5,143
    Thanked: 1

    Predefinito

    Io ho appena fatto una scoperta: si possono postare solo cose molto brevi se si supera un tot di parole il server f? errore....come mai?



  5. #4
    MEMBRO ONORARIO L'avatar di miooim
    Data Registrazione
    Jun 2005
    Località
    nel Lontano Sud DaKota
    Messaggi
    25,531
    Thanked: 33

    Predefinito

    fai na prova...questa m'? nuova...
    sn un baleniere, dico sempre ciò che mi balena in testa



  6. #5
    Senior Member
    Data Registrazione
    Jun 2005
    Località
    Italy
    Messaggi
    5,143
    Thanked: 1

    Predefinito

    Gi? fatta, su genitori insieme
    il mio post (effettivamente un p? lunghetto...) spezzettato l'ha preso tutto. Da quello che ho capito non accetta più di 200 parole...




  7. #6
    Senior Member L'avatar di magicwoman
    Data Registrazione
    Jul 2005
    Messaggi
    5,461
    Thanked: 91

    Predefinito

    Se vi riferite al fatto che quando si scrive il post e poi dopo aver fatto invio appare l'errore del server e il post non compare nel forum,basta uscire dal sito e rientrare e ovviamente di nuovo postare.In questo modosembra come se si aggiustasse tutto e si riesce a postare normalmente.Cmq è evidente,che qualcosa non funziona bene.



  8. #7
    Junior Member
    Data Registrazione
    Jun 2005
    Località
    Italy
    Messaggi
    1,834
    Thanked: 0

    Predefinito



    Gi? provato ma niente! Oggi grazie al cielo va! Sono giorni che provo a scrivere ma niente! Se scrivo poco o non scrivo più sapete il motivo! Veramente mi sto anche stufando e mi passa davvero la voglia di litigare e madare mail alla redazione per postare.


    Se ogni tanto va bene se no mi spiace per gli amici ma perdere tempo inutilmente, visto che io come semplice utente posso fare poco, non ne ho sicuramente voglia.


    Che la redazione faccia qualcosa! Siamo al 20 marzo e alla mail del 11 ancora non ho avuto risposta!
    Moderatori l\'Accessibilità è la prima regola da far rispettare!



  9.      

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Questo sito utilizza cookie propri e di terze parti. Clicca su per accettare. Per negare il consenso e saperne di più Leggi qui.
Cliccando su "accetto", scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.